Forum

Dit is een topic in Forum » De Werkplaats » Bodywork » Achterbrug GH 50

Hendrik1
Citeer
Privébericht
Naar profiel
Hendrik1

Ik heb een probleem met de montage van de motor in de achterbrug.

bovenste gat (van de twee b.ovenelkaar ) krijg ik wel op zijn plek maar voor het andere gat is kennelijk geen plaatwerk aanwezig.

Mogelijk voor een bepaalt doel door de vorige eigenaar weg gehaalt.

Heeft iemand een foto hoe de montage en met welke gaten is.

Ik zou er enorm mee geholpen zijn.

Betreft Sparta GH 50 uit 1964.

pjotr
Citeer
Privébericht
Naar profiel
pjotr

Hallo Hendrik, ik heb ook een GH 50 en zou je wel wat foto's kunnen sturen.
Is dit ook mogelijk via de app, dat scheelt mij namelijk veel werk.

Groeten Peter. 

hendrik
Citeer
Privébericht
Naar profiel
hendrik

Ik probeer een foto te sturen maar lukt ff niet.

hbzoons@ziggo.nl 



Over dit topic

Gestart 24 November 2020 door Hendrik1

Laatste reactie door hendrik


Meest recente posts

SA50 handleiding
Ik heb u ook 2 berichten gestuurd en hoop dat deze aangekomen zijn??
23 Januari | 14:21 uur door Ouwe Luuk

Sparta Sport 3V - ULM
hierbij nog een foto van mijn andere sparta.   
23 Januari | 11:12 uur door Roorda

Achterste remtrommel blokkeert
Hallo. Heeft piet het probleem opgelost en zo ja wat was er aan de...
22 Januari | 10:02 uur door willemfamel@hotmail.com

decompressie hendel
Bedankt voor de uitleg! Vanmorgen wat spullen besteld, dus van de...
21 Januari | 10:57 uur door Kees Jan

Even voorstellen
Ik kan niet goed zien wat voor voornaaf het is, er zit een goede...
20 Januari | 19:37 uur door Arjan3000

Facebook

Like ons op Facebook en blijf zo op de hoogte van de club: