Forum

Dit is een topic in Forum » De Werkplaats » Motorisch » Hand versnellig Sparta Sport 3v stellen

Bjorn!
Citeer
Privébericht
Naar profiel
Bjorn!

Hey Luitjes .

Ik heb een raar probleem. mijn sparta schakeld raar.
ik heb het idee dat hij soms niet in een andere versnelling komt.

Via google heb ik dit topic gevonden:
http://www.spartabromfietsclub.nl/forum/de-werkplaats/motorblok/sparta-3v-versnellingen-afstellen/

Waarin een mooie uitleg staat.
Echter zit hij bij mij anders. 

Ik heb niet zo een stel meganisme zoals in de handleiding staat.

  1. In die kabel lijkt wel geen beweging te zitten :S
  2. Klopt het dat die kabel daar los doorheen loopt? Zou dat niet geklemt moeten zitten. Dat dingetje beweegt om dat de buiten kabel het naar achteren duwt
  3. had ik los gehaald sinds dien is het schakelen helemaal geen doen.


schakel


Ik heb geen idee hoe of wat :S 

Ik hoop dat iemand mij kan helpen :D
Mijn dank zou zeer groot zijn :D

Sachsfreak
Citeer
Privébericht
Naar profiel
Sachsfreak

Hallo Bjorn,

Als ik het goed op de foto zie, is jou versnellingskabel tevens ook verbonden met de koppelingshevel. Die hebben beide een eigen kabel. Je moet dus een tweede kabel erbij plaatsen en kijken of er een veer op de versnellings hevel zit. Dat kun je zien als je de middendeksel er af schroeft. Als daar geen veer zit moet je er dus een tweede kabel bij plaatsen. Dit is nogal een complexe zaak. Het beste kun je kijken in de technische gegevens b ij de map documenten. Maar dan moet je wel betalend lid van de Spartaclub zijn. Want je moet ook de versnellingshevel opnieuw afstellen. Staat allemaal in de technische gegevens.

Mvrgr. Wiel Slangen (Sachsfreak)

 

Ouwe Luuk
Citeer
Privébericht
Naar profiel
Ouwe Luuk

Hallo Bjorn, 

Ik heb je een pb gestuurd. Groet Ronald Makker

Geert
Citeer
Privébericht
Naar profiel
Geert

Hoi Bjorn,

De kabels lijken wel goed te zitten, dat de buitenkabel het bedienen doet en de binnenkabel stil blijft staan is normaal. 

Maar als je de bout in het schakelmechaniek los gehad hebt is waarschijnlijk het blok in de 3e versnelling gesprongen terwijl de handel nog op de 1e of 2e versnelling stond. Om dit op te lossen moet je de de bout weer  wat losser draaien zodat het bovenste plaatje van het schakelmechaniek kan draaien. Dan haal je het ovale deksel van je carterkap af, draai je aan het achterwiel zodat je de versnellingsbak kan bedienen en trek je aan het schakelmechaniek om de bak weer in de 2 te zetten. Op het pennetje bovenop de carterkap zie je een streepje staan, op de bovenste plaat van het mechaniek staat eveneens een streepje. Draai dat plaatje zo dat de streepjes overeen komen en draai dan de bout weer goed vast. Uiteraard niet vergeten om op dat moment ook het handvat in de 2 te zetten. 

Daarnaast valt me op dat je koppelingshevel ver naar voren staat. Toen de foto gemaakt werd, hield je toen de koppelingshandel ingeknepen? Zo niet, dan moet je de koppelings wat losser zetten. Nu kan of de koppeling niet ver genoeg ontkoppeld worden of je rijdt met slippende koppeling. Je moet de koppelingskabel zo los zetten dat wanneer je de handel aanraakt er een spleet van 2mm tussen handel en bevestiging aan het stuur ontstaat op het moment dat de kabel aangrijpt. Als je van bovenop het blok kijkt lijkt de hevel nu op 5 over 12 te staan, dit moet 5 voor 12 worden. Om dit te stellen moet aan de rechterkant van het blok het kleine ovale dekseltje worden losgedraait, Daarachter zit de koppeling. Voor het verstellen van de hevel draai je de 6kant moer op de koppeling een beetje los. Daarna kan je met een platte schroevendraaier het schroefje midden in de koppeling wat verdraaien. Als het goed is zie je dan de hevel verdraaien. Als die op 5 voor 12 staat, moertje weer vastdraaien en klaar. 

Groet,
Geert

Bjorn!
Citeer
Privébericht
Naar profiel
Bjorn!

Hey Sachsfreak,
Bedankt voor de snelle reactie! Ik ben gelijk gaan kijken .
Ik heb dat zij klepje er af gehaald en ik zie wel iets van een veer ik heb een foto gemaakt

klepopen

 

Dit is de situartie 


Beter beeld misschien

Bjorn!
Citeer
Privébericht
Naar profiel
Bjorn!

Hey geert ja klopt ik hield de koppeling in om zo een beterbeeld te kunnen laten zien van de situatie.
Ik ga vande week eens kijken of het mij lukt het te fixen :D

Super bedankt alvast voor de reacties! :D



Over dit topic

Gestart 18 Februari 2018 door Bjorn!

Laatste reactie door Bjorn!


Meest recente posts

sparta sport v3 zadel
Alles loshalen dus en lekker de staalborstel erover en dan een...
14 Oktober | 21:46 uur door Ouwe Luuk

Sparta GD50 tour Capri-blauwgroen ?
Ik zal niet heel gauw een sparta kopen die ooit is over gespoten...
13 Oktober | 22:39 uur door pjotr

Sparta onderdelendag
User nelliesairbrush zei: Beste mensen, Ik heb me zojuist als...
13 Oktober | 00:07 uur door 45069

Lidmaatschap aangevraagd maar....
12 Oktober | 23:30 uur door nelliesairbrush

Na 43 jaar weer een bromfiets
Sparta net opgehaald, thuis dus gelijk op zoek naar het...
12 Oktober | 15:26 uur door nelliesairbrush

Facebook

Like ons op Facebook en blijf zo op de hoogte van de club: