Forum

Dit is een topic in Forum » De Werkplaats » Motorisch » Motor start. Maar rijd niet.

mr.fancypantz
Citeer
Privébericht
Naar profiel
mr.fancypantz

Een hele goede dag iedereen!

 

Heb sinds een week mijn eerste sparta brommer.

Het is een vreemd model. Het lijkt wel een sparta Tour maar met andere onderdelen. Heb er hier een foto van; 

In ieder geval had de verkoper mij gezegd dat de motor niet loopt.

Dus thuis beetje aan gewerkt, kabels verbonden, benzinekraan gecontroleerd. Alles leek in orde.

Hij start ja, geeft gas, maar wilt niet rijden. Nu had ik het motorblok losgemaakt en de versnelling er opnieuw ingestoken (deze zat los) en vastgeschroefd.

Hij draaide zonder ketting. Ik dacht super! Probleem opgelost. Dus ik deed de ketting er weer op maar toen ik de motor weer starte was ik weer bij vorafaan.

En nee ik heb het blok niet uit elkaar gehaald. Vind ik ook een beetje eng omdat het mijn eerste brommer is en bang ben iets kapot maak.

Weet iemand iets?

Geert
Citeer
Privébericht
Naar profiel
Geert

Wat bedoel je precies met het volgende?:

Nu had ik het motorblok losgemaakt en de versnelling er opnieuw ingestoken (deze zat los) en vastgeschroefd.

Deze brommer is origineel een automaat, heeft dus geen versnellingen. Het is natuurlijk mogelijk dat er een ander blok onder gehangen is die wel versnellingen heeft, dat kan ik van de foto niet zien.

Als het blok wel start maar niet wil rijden kan het verschillende oorzaken hebben:

  • Te weinig vermogen
  • slechte koppeling

Kun je eens wat meer foto's plaatsen van je brommer of wellicht een filmpje van hoe het blok loopt?

mr.fancypantz
Citeer
Privébericht
Naar profiel
mr.fancypantz

User Geert zei:

Wat bedoel je precies met het volgende?:

Nu had ik het motorblok losgemaakt en de versnelling er opnieuw ingestoken (deze zat los) en vastgeschroefd.

Deze brommer is origineel een automaat, heeft dus geen versnellingen. Het is natuurlijk mogelijk dat er een ander blok onder gehangen is die wel versnellingen heeft, dat kan ik van de foto niet zien.

Als het blok wel start maar niet wil rijden kan het verschillende oorzaken hebben:

  • Te weinig vermogen
  • slechte koppeling

Kun je eens wat meer foto's plaatsen van je brommer of wellicht een filmpje van hoe het blok loopt?

Ja de vorige, vorige eigenaar heeft er een 2 versnellingblok onder gehangen. En wat andere dingen aan gerommeld.

 

Ik heb deze brommer voor 300€ gekocht en er extra de (originele) blok bijgekregen

Ik kan morgen een filmpje maken maar ik heb wel wat foto's als u die graag wilt.

 

De motor is een model sachs 505 2a - NL  en heeft op het plaatje staan; nummer 9298098 hub R 47.

Ik was mij al aan het overleggen om de origiele blok er op te bauen maar ik heb geen idee wanneer die voor het laatst gelopen heeft.

Wilt u van een specifiek deel foto's hebben?

Goof
Citeer
Privébericht
Naar profiel
Goof

Beste Kevin,

met alle respect voor je aanwinst, maar je brommer is een samenraapsel van allerlei onderdelen zoals ik het nog niet veel heb gezien. Net als de meeste Sparta liefhebbers heb ik een voorkeur voor orginaliteit en daar is bij jouw brommer niet veel van terug te vinden. Hij brommertje wekt bij mij wel enige sympathie op, dat dan weer wel. Hij doet me een beetje aan ET denken...

Mijn ervaring met zelfbouwbrommers is dat er vaak zoveel aan is verbouwd/gerommeld dat het niet meer goed is te achterhalen waarom het motortje het wel of niet goed doet.

Ik heb geen verstand van dit type motortje, maar volgens mij is het een automaat en heeft hij geen versnellingen. Ook ik begrijp niet goed wat je bedoelt met "ik heb de versnelling er opnieuw ingestoken". 

Ik denk dat er is geprobeerd om het blokje op te voeren (er hangt nogal een aparte carburateur onder...) en dat de koppeling het daardoor heeft begeven. 

Ben in elk geval wel benieuw hoe het verder gaat met je brommertje

Succes

Ouwe Luuk
Citeer
Privébericht
Naar profiel
Ouwe Luuk

Zit er een kenteken op deze brommer? Zo niet, dan kan dat lastig worden denk ik....

Ik denk ook n koppelingprobleem.

Succes ermee!

@tje
Citeer
Privébericht
Naar profiel
@tje

Hee mr, fancypantz.

Ik heb vroeger een sparta buddy gehad daar zat een 504 blok onder een automaat met een cilinder en kop uit een stuk .

Ik dacht dat de 505 alleen in duitsland werd gebruikt.

Een tip

Op youtube staan 10 filmpjes van de revisie van een 505 motor ( in het duits)

Op youtube type je in

Neues aus dem mofakelder  sachs 505 motor.     Dan kom je ervanzelf misschien heb je daar wat aan.



Over dit topic

Gestart 19 Februari 2019 door mr.fancypantz

Laatste reactie door Ouwe Luuk


Meest recente posts

sparta sport v3 zadel
Alles loshalen dus en lekker de staalborstel erover en dan een...
14 Oktober | 21:46 uur door Ouwe Luuk

Sparta GD50 tour Capri-blauwgroen ?
Ik zal niet heel gauw een sparta kopen die ooit is over gespoten...
13 Oktober | 22:39 uur door pjotr

Sparta onderdelendag
User nelliesairbrush zei: Beste mensen, Ik heb me zojuist als...
13 Oktober | 00:07 uur door 45069

Lidmaatschap aangevraagd maar....
12 Oktober | 23:30 uur door nelliesairbrush

Na 43 jaar weer een bromfiets
Sparta net opgehaald, thuis dus gelijk op zoek naar het...
12 Oktober | 15:26 uur door nelliesairbrush

Facebook

Like ons op Facebook en blijf zo op de hoogte van de club: