Forum

Dit is een topic in Forum » De Werkplaats » Motorisch » Spartamatic AV met JLO 540mm blokje wil niet lopen

Thomas333
Citeer
Privébericht
Naar profiel
Thomas333

een tijd terug ben ik met de brommer op pad geweest en toen ik weg wou rijden hoorde ik een erg geluid (net alsof je een plastic plaat kapot maakt) 

toen ik thuis was heb ik de koppeling bekeken en bleek de koppelingsplaat gescheurd te zijn en versleten. Vervolgens heb ik een nieuwe koppelingsplaat opgehaald en deze erin gezet.

Maar wanneer ik nu de motor probeer te starten (koppeling is ook opnieuw afgesteld) wil hij niet starten alleen wanneer ik heel snel trap (op de standaard en het achterste wiel van de grond) en maakt een paar arbeidslagen en dan valt hij weer uit. ik heb alleen nog niet weer de versnellingsbakolie bijgevuld.

ik heb
-vonk (mooie blauwe vonk)

-Brandstof

- Enige compressie (of dit genoeg is weet ik niet)

weet iemand wat de oorzaak zou kunnen zijn?

Thomas333
Citeer
Privébericht
Naar profiel
Thomas333

Ik heb het inmiddels al gefixed. de koppeling moest nog beter worden afgesteld Foot in mouth

Thomas333
Citeer
Privébericht
Naar profiel
Thomas333

Hallo mede Spartanen,

zoals aan de titel te lezen valt lukt het mijzelf niet om het blokje weer tot leven te wekken. Een aantal maanden terug liep hij prima waarna vervolgens de kopelinsplaten braken.

inmiddels heb ik de juiste koppelingsplaten weer opnieuw gemonteerd en afgesteld, eveneens heb ik ook nieuwe zuigerveren gemonteerd omdat ik met de oude niet veel compressie had, met de nieuwe veren heb ik iets meer compressie maar kom ik maar tot 3 bar terwijl dit volgens mij meer richting de 8 moet zijnFrown

toch heb ik het blokje naar heel lang aantrappen op de standaard aan kunnen fietsen, dit was helaas maar van korte duur want na nog geen 2 km rijden stopte hij en wou hij niet meer starten. 

Vervolgens heb ik er nieuwe benzine in gedaan, onstekking afgesteld, bougie ruimte gecontroleerd, nieuwe koppelingsvloeistof erin gedaan en de carburateur doorgeblazen,  helaas mocht dit niet baten en kan ik hem nu niet meer aankrijgen (bougie is nat en hij krijgt vonk)

weet iemand wat de oorzaak kan zijn? compressie mischien? 

wishmoor
Citeer
Privébericht
Naar profiel
wishmoor

Ik kan je niet echt verder helpen maar ik ben wel benieuwd waar je de nieuwe koppelingsplaten vandaan hebt gehaald!

 

Mvg, Marcel

pjotr
Citeer
Privébericht
Naar profiel
pjotr

Kijk even bij Rinky toys of Leertouwer.
Ze hebben beide een webshop. 



Over dit topic

Gestart 15 September 2019 door Thomas333

Laatste reactie door pjotr


Meest recente posts

Chrome voorvork Sparta GF50
Mooi dat je een andere vork poot hebt gevonden Geert, hopelijk kun...
28 Mei | 22:29 uur door pjotr

Heel veel Sachs onderdelen
Mopedrenovering.se zelfde onderdelen maar "slechts" 14 euro...
28 Mei | 19:14 uur door electronicasmurf

Compressie van cilinder.
Graag gedaan, mooi dat hij het weer doet en ook leuk dat je laat...
26 Mei | 22:14 uur door pjotr

te koop opknapper Sparta Matic AV 1969
26 Mei | 17:35 uur door Sparta Matic AV 1969

nieuw lid
Hallo allemaal,   Ik ben sinds bijna een week de trotse...
26 Mei | 14:22 uur door Leander

Facebook

Like ons op Facebook en blijf zo op de hoogte van de club: