Forum

Dit is een topic in Forum » De Werkplaats » Motorisch » spartamatic

alexander
Citeer
Privébericht
Naar profiel
alexander

hallo mijn naam is sander ben nieuw hier.

heb een sparta matic met jlo 540 motor [kleine motor]

aleen krijg hem niet goed aanhet lopen.

verzuipt iedere keer.

aleen als ik flink door trap krijg ik hem aan het lopen loopt eventjes slaat daarna weer af.

heb het vermoeden dat er met de sproeiers is geknoeid.

zie er ook maten op staan op eentje staat 104/108  deze zit aan de onderkant van de caberateur.

de sproeier die aan de zijkant zit heeft de maat 6062.

ik kan het ook mis hebben dat de nummers niet kloppen  kon dit niet goed zien op bijde sproeiers.

als iemand weet hoe ik dit kan verhelpen dan hoor ik dat graag



Over dit topic

Gestart 2 Maart 2015 door alexander

Laatste reactie door alexander


Meest recente posts

velgen spaken
Goedendag,    ik ben een Sparta gi 50 sport aan het...
17 Oktober | 16:48 uur door MartijnvV

Restauratie Sparta 3V 1975
Zo ziet het motorfietsje er nu uit, de blauwe lampen kwamen ook nog...
17 Oktober | 13:32 uur door chris_lucas

Gezocht: Ijzer rekje voor GD50 tour
Beste Ronald, zoals besproken ben ik inderdaad opzoek naar het...
17 Oktober | 08:55 uur door lutges

Stuur verpleegsterbrommer MA50 MB50 MC50 , gevraagd
Ik ben op zoek naar een paar sturen voor de Sparta verpleegster...
16 Oktober | 23:02 uur door 45069

Gezocht: Miller schakelaar Sparta GD
Beste,Heeft iemand nog een ronde miller schaklaar liggen voor het...
16 Oktober | 10:48 uur door lutges

Facebook

Like ons op Facebook en blijf zo op de hoogte van de club: