Forum

Dit is een topic in Forum » De Werkplaats » Elektriciteit » Jlo mm 540

Sjerben15
Citeer
Privébericht
Naar profiel
Sjerben15

Hallo,

ik ben nieuw op dit platform en ben trotse eigenaar
van een Spartamatic. 

helaas loop deze niet. 

boegie en boegiedop en kabel reeds vervangen

echter bij het testen van de boegie vonkt hij soms wel soms niet of alleen als ik echt heel hard fiets. Wat zou ik kunnen testen om er achter te komen waar het aan ligt ?
bobine heeft een weerstand van 5,8 ohm
graag Hoor ik of jullie ideeën hebben 

 

groet Gerben 

Ouwe Luuk
Citeer
Privébericht
Naar profiel
Ouwe Luuk

Hallo Gerben, kijk eens of er ergens sluiting kan zijn of probeer eens een andere condensator.

Groet Ronald

Sjerben15
Citeer
Privébericht
Naar profiel
Sjerben15

Hallo Ronald, 

andere ontsteking besteld.

er op gezet en 2 keer trappen en hij loopt. 
bedankt voor je bijdrage Mvg Gerben  

Ouwe Luuk
Citeer
Privébericht
Naar profiel
Ouwe Luuk

Top! En mooi dat je t nog even terug koppelt. Daar leren we allemaal weer van. Heb je er een compleet nieuwe ontsteking opgezet of enkelt n andere condensator?



Over dit topic

Gestart 4 Augustus 2023 door Sjerben15

Laatste reactie door Ouwe Luuk


Meest recente posts

Dellorto
Om een dkw Rt139 met sachs 4 voet
18 Februari | 20:44 uur door musschejan

Onderdelendag
Ik ben betalend lid En het was mij niet geheel duidelijk vandaar...
14 Februari | 21:19 uur door b.doppenberg

Sparta Sport (Sachs) te koop
Ja succes met de verkoop!
12 Februari | 18:46 uur door Ouwe Luuk

Grotere Carburateur
Als je cilinder origineel is gebeurt er weinig ,Alle poorten zijn...
11 Februari | 22:32 uur door schreud

Te koop: Sparta G49
Mooie brommer Kees, daar gaat vast iemand blij van worden.
9 Februari | 22:54 uur door Ouwe Luuk

Facebook

Like ons op Facebook en blijf zo op de hoogte van de club: