Forum

Dit is een topic in Forum » De Werkplaats » Elektriciteit » Remlicht 4V

T.Bakker
Citeer
Privébericht
Naar profiel
T.Bakker

Ik was laatst bezig met mijn 4V en heb het remlicht aangesloten met een nieuwe remlicht schakelaar. Als mijn licht aanstaat werkt mijn remlicht niet, maar wordt het licht wel zwakker. Als het licht uitstaat werkt hij wel maar komt hij wat laat "op gang" kan dit kloppen?

Tim

electronicasmurf
Citeer
Privébericht
Naar profiel
electronicasmurf

Hoeveel watt is het remlicht lampje? Waarschijnlijk gebruikt die te veel, een 4 watt lampje heb ik erin zitten, en dan doet ook al niet veel.

maar ik heb geen aparte remlichtspoel.

henkp
Citeer
Privébericht
Naar profiel
henkp

Remlampje is 6volt-5watt bij gebruik van een remlichtspoel.

Hetzelfde euvel als omschreven heeft mijn GS ook,alhoewel het remlicht goed werkt bij uitgeschakelde verlichting.Het kan massa zijn,of de poolschoenen van de spoelen moeten worden afgesteld ten opzichte van het vliegwiel.

Voor mij geen probleem,rij toch niet in het donkerCool



Over dit topic

Gestart 3 Juni 2012 door T.Bakker

Laatste reactie door henkp


Meest recente posts

Dellorto
Om een dkw Rt139 met sachs 4 voet
18 Februari | 20:44 uur door musschejan

Onderdelendag
Ik ben betalend lid En het was mij niet geheel duidelijk vandaar...
14 Februari | 21:19 uur door b.doppenberg

Sparta Sport (Sachs) te koop
Ja succes met de verkoop!
12 Februari | 18:46 uur door Ouwe Luuk

Grotere Carburateur
Als je cilinder origineel is gebeurt er weinig ,Alle poorten zijn...
11 Februari | 22:32 uur door schreud

Te koop: Sparta G49
Mooie brommer Kees, daar gaat vast iemand blij van worden.
9 Februari | 22:54 uur door Ouwe Luuk

Facebook

Like ons op Facebook en blijf zo op de hoogte van de club: